IEの脆弱性バージョン6~11まで全滅?!

攻撃者がこの脆弱性を悪用すると、リモートで任意のコードを実行される恐れがあるそう。
この脆弱性は、適切に割り当てていないメモリーにIEを通じてアクセスし、任意のコードを配置できるというもので、Flashの既知の脆弱性を組み合わせた攻撃らしい。

http://www.nikkei.com/article/DGXNASFK28038_Y4A420C1000000/

私は普段Chromeを使ってるんだけど、この際だからIEやめちゃえばいいと思うヾ(〃^∇^)ノ♪
世界はもう、chromeみたいですよ(^-^)

http://blog.codecamp.jp/browser-share/